<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.compromisodiario.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />

<script>(function(){document.documentElement.className='js'})();</script>
<script> var templateDir = "http://www.compromisodiario.com.ar/wp-content/themes/magic-mag"; </script>
<title>Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus | Diario de Dolores &#8211; Compromiso</title>
<meta property="og:title" content="Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="El Gobierno bonaerense decidió suspender la atención al público en los juzgados administrativos de i..."/>
<meta property="og:url" content="http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/"/>
<meta property="og:site_name" content="Diario de Dolores - Compromiso"/>
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Feed" href="http://www.compromisodiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; RSS de los comentarios" href="http://www.compromisodiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus RSS de los comentarios" href="http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/style.css?ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css?ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='color-2-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/color-2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"65923","ajaxurl":"http:\/\/www.compromisodiario.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=2.3.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.compromisodiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.compromisodiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arba postergó para el 14 de mayo el vencimiento del Impuesto Inmobiliario Urbano' href='http://www.compromisodiario.com.ar/arba-postergo-para-el-14-de-mayo-el-vencimiento-del-impuesto-inmobiliario-urbano/' />
<link rel='next' title='Kicillof recibió a la oposición para evaluar propuestas para enfrentar el coronavirus' href='http://www.compromisodiario.com.ar/kicillof-recibio-a-la-oposicion-para-evaluar-propuestas-para-enfrentar-el-coronavirus/' />
<meta name="generator" content="WordPress 4.1.17" />
<link rel='canonical' href='http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/' />
<link rel='shortlink' href='http://wp.me/p6sXg9-h9h' />

<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.compromisodiario.com.ar/wp-content/uploads/2015/07/10957900_791565750922917_605877141752133295_n.jpg" type="image/x-icon" />
<style type="text/css" media='all'>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</style><script>
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus" />
<meta property="og:url" content="http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/" />
<meta property="og:description" content="El Gobierno bonaerense decidió suspender la atención al público en los juzgados administrativos de infracciones de tránsito bonaerenses hasta el 12 de abril y reducir luego la atención al público h..." />
<meta property="article:published_time" content="2020-04-03T20:01:20+00:00" />
<meta property="article:modified_time" content="2020-04-03T20:01:20+00:00" />
<meta property="og:site_name" content="Diario de Dolores - Compromiso" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DCompromiso" />

<style id="custom-css-css">#post-header-bd .post-views-bd,.mfp-title{display:none !important}</style>
</head>

<body class="single single-post postid-65923 single-format-standard singular diario-de-dolores---compromiso bd on-lightbox sticky-nav-on sticky-sidebar-on">

<div id="page"class="boxed">
        <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> abril 3, 2020</span>
                
                                    <div class="breaking-news">
                                                    <span class="heading">Últimas noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/despues-de-semana-santa-la-camara-penal-resolvera-las-apelaciones-planteadas-por-la-defensa-de-los-rugbiers/" title="Después de Semana Santa la Cámara Penal resolverá las apelaciones planteadas por la defensa de los rugbiers">Después de Semana Santa la Cámara Penal resolverá las apelaciones planteadas por la defensa de los rugbiers</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/tres-detenidos-por-abigeato/" title="Tres detenidos por abigeato">Tres detenidos por abigeato</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/homenaje-alusivo-al-dia-del-veterano-y-de-los-caidos-en-malvinas-en-la-unidad-no-6/" title="Homenaje alusivo al “Día del Veterano y de los Caídos en Malvinas” en la Unidad nº 6">Homenaje alusivo al “Día del Veterano y de los Caídos en Malvinas” en la Unidad nº 6</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/tengamos-serenidad-y-compromiso-para-afrontar-la-pandemia/" title="Tengamos serenidad y compromiso para afrontar la pandemia">Tengamos serenidad y compromiso para afrontar la pandemia</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/14-dias-de-aislamiento-preventivo/" title="14 días de aislamiento preventivo">14 días de aislamiento preventivo</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/kicillof-recibio-a-la-oposicion-para-evaluar-propuestas-para-enfrentar-el-coronavirus/" title="Kicillof recibió a la oposición para evaluar propuestas para enfrentar el coronavirus">Kicillof recibió a la oposición para evaluar propuestas para enfrentar el coronavirus</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/" title="Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus">Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/arba-postergo-para-el-14-de-mayo-el-vencimiento-del-impuesto-inmobiliario-urbano/" title="Arba postergó para el 14 de mayo el vencimiento del Impuesto Inmobiliario Urbano">Arba postergó para el 14 de mayo el vencimiento del Impuesto Inmobiliario Urbano</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/la-provincia-implementara-el-certificado-de-liquidacion-provisoria-para-cancelar-deudas-con-proveedores-y-contratistas/" title="La Provincia implementará el Certificado de Liquidación Provisoria para cancelar deudas con proveedores y contratistas">La Provincia implementará el Certificado de Liquidación Provisoria para cancelar deudas con proveedores y contratistas</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/futbol-dolorense-equipo-por-equipo-al-estilo-de-compromiso/" title="Fútbol dolorense: equipo por equipo, al estilo de Compromiso">Fútbol dolorense: equipo por equipo, al estilo de Compromiso</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.compromisodiario.com.ar/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field" placeholder="Search" value="" name="s" autocomplete="off" />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class="si-facebook" title="Facebook" href="https://www.facebook.com/compromisoFanpage" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="si-twitter" title="Twitter" href="https://twitter.com/DCompromiso" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="si-rss" title="Rss" href="http://www.compromisodiario.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
    <div class="logo">
        <h2 class="site-title">                                <a href="http://www.compromisodiario.com.ar/" rel="home">
                <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2019/03/logotipo-compromiso2.png" alt="Diario de Dolores &#8211; Compromiso" />
            </a>
                        </h2>    </div><!-- End Logo -->
                <div id="header-ads" class="header-ads">
            
                <b>N° de Ejemplar 3735</b>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                                                    <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar">  <span class="menu-label" style="" >Inicio</span></a>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/ciudad/">  <span class="menu-label" style="" >Ciudad</span></a>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/region/">  <span class="menu-label" style="" >Región</span></a>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/judiciales/">  <span class="menu-label" style="" >Judiciales</span></a>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/sociedad/">  <span class="menu-label" style="" >Sociedad</span></a>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">  <span class="menu-label" style="" >Correo de Lectores</span></a>
<li id="menu-item-782" class="menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://www.compromisodiario.com.ar/old/">  <span class="menu-label" style="" >Ediciones Anteriores</span></a>
<li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/contacto/">  <span class="menu-label" style="" >Contacto</span></a>
</ul></div>                                            </div>

                    <div class="primary-menu-drop-wrap">
                        <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                        <div class="primary-menu-drop">
                            <div class="primary-menu-drop-content">

                                                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.compromisodiario.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.compromisodiario.com.ar/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.compromisodiario.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.compromisodiario.com.ar/category/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.compromisodiario.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.compromisodiario.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">Correo de Lectores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a target="_blank" href="http://www.compromisodiario.com.ar/old/">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.compromisodiario.com.ar/contacto/">Contacto</a></li>
</ul></div>                                
                            </div>
                        </div>
                    </div>
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    <div id="main" class="main single_no_thumb_class">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div class="cf"></div>
<div class="post post-single-a">
    <div id="post-header-bd" class="post-header-bd">
                    <div class="entry-crumbs">
                <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.compromisodiario.com.ar/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.compromisodiario.com.ar/category/ciudad/" title="Ciudad" rel="v:url" property="v:title">Ciudad</a></div>                <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus                </div>
            </div><!-- .entry-crumbs -->
                <header>
            <h1 itemprop="name" class="entry-title">Suspenden actividad en los juzgados de tránsito provinciales por el coronavirus</h1>
                <div class="meta-info">

        
                    <div class="post-date-bd">
                - <span>abril 3, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.compromisodiario.com.ar/category/ciudad/" rel="category tag">Ciudad</a>, <a href="http://www.compromisodiario.com.ar/category/nacionales-destacadas/" rel="category tag">Nacionales Destacadas</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 50            </div> <!-- .post-views-bd -->
        
        
        
    </div><!-- .meta-info -->
            <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;text=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;text=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;name=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;name=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fsuspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus%2F&amp;description=Suspenden+actividad+en+los+juzgados+de+tr%C3%A1nsito+provinciales+por+el+coronavirus&amp;media=" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->        </header>
    </div><!-- .post-header-bd -->
</div>
<div class="cf"></div>

<div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-65923" class="post-65923 post type-post status-publish format-standard hentry category-ciudad category-nacionales-destacadas" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-04-03</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="Entradas de Redacción Compromiso" rel="author">Redacción Compromiso</a></strong></div>
            
            <div class="post-content-bd">
                
                
<div class="post-featured" id="post-featured">
                </div>
<div class="cf"></div>
<!-- #post-featured -->
                <p>El Gobierno bonaerense decidió suspender la atención al público en los juzgados administrativos de infracciones de tránsito bonaerenses hasta el 12 de abril y reducir luego la atención al público hasta el 31 de mayo.</p>
<p>La medida fue publicada ayer en el Boletín Oficial provincial, a través de una disposición de la Dirección Provincial de Política y Seguridad Vial, en el marco de la emergencia sanitaria por la pandemia de coronavirus (Covid-19).</p>
<p>La misma llama a “suspender la atención al público en las sedes de los juzgados administrativos de infracciones de tránsito provincial hasta el 12 de abril de 2020 inclusive, procurando continuar con la utilización de canales virtuales”. La página web para seguir trámites es: infraccionesba.gba.gob.ar.</p>
<p>En la disposición también se adelantan que entre el 12 de abril y el 31 de mayo los juzgados contarán con un servicio presencial reducido para un máximo de diez personas por hora, y que hasta principios de junio se prorrogarán todas las citaciones por juzgamiento por infracciones de tránsito que se encuentren en etapa procesal.</p>
<p>El organismo provincia invita a los juzgados de faltas municipales a sumarse a las medias de prevención, y advierte que las mismas podrían ampliarse si las circunstancias sanitarias así lo ameritaran.</p>
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;text=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;text=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;name=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/&amp;name=Suspenden%20actividad%20en%20los%20juzgados%20de%20tránsito%20provinciales%20por%20el%20coronavirus">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fsuspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus%2F&amp;description=Suspenden+actividad+en+los+juzgados+de+tr%C3%A1nsito+provinciales+por+el+coronavirus&amp;media=" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                                                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Noticias Relacionadas                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="65929" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/despues-de-semana-santa-la-camara-penal-resolvera-las-apelaciones-planteadas-por-la-defensa-de-los-rugbiers/" rel="bookmark">
                                        <img src="http://i0.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2020/03/Rugbiers-Camara-Penal-Sala-1.jpg?resize=331%2C219" class="attachment-bd-large wp-post-image" alt="Rugbiers - Camara Penal Sala 1" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/despues-de-semana-santa-la-camara-penal-resolvera-las-apelaciones-planteadas-por-la-defensa-de-los-rugbiers/" title="Después de Semana Santa la Cámara Penal resolverá las apelaciones planteadas por la defensa de los rugbiers" rel="bookmark">Después de Semana Santa la Cámara Penal resolverá las apelaciones planteadas por la defensa de los rugbiers</a></h3>
                                <span class="ws-info"><span>abril 3, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="65928" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/tres-detenidos-por-abigeato/" rel="bookmark">
                                        <img src="http://i2.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2020/04/Abigeato.jpg?resize=331%2C219" class="attachment-bd-large wp-post-image" alt="Abigeato" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/tres-detenidos-por-abigeato/" title="Tres detenidos por abigeato" rel="bookmark">Tres detenidos por abigeato</a></h3>
                                <span class="ws-info"><span>abril 3, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="65927" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/homenaje-alusivo-al-dia-del-veterano-y-de-los-caidos-en-malvinas-en-la-unidad-no-6/" rel="bookmark">
                                        <img src="http://i2.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2020/04/Carcel.jpg?resize=331%2C219" class="attachment-bd-large wp-post-image" alt="Carcel" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/homenaje-alusivo-al-dia-del-veterano-y-de-los-caidos-en-malvinas-en-la-unidad-no-6/" title="Homenaje alusivo al “Día del Veterano y de los Caídos en Malvinas” en la Unidad nº 6" rel="bookmark">Homenaje alusivo al “Día del Veterano y de los Caídos en Malvinas” en la Unidad nº 6</a></h3>
                                <span class="ws-info"><span>abril 3, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
<div id="comments" class="comments-area">

    
    

    
    					
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/suspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
			<div id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=95558997&#038;postid=65923&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es-ES&#038;jetpack_version=3.6&#038;sig=73f98b27932872057cf9c05a4c6325e56b6af2e9#parent=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fsuspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus%2F" allowtransparency="false" style="width:100%; height: 430px;border:0px;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</div>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<br>

    <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div class="main-sidebar">
            <div class="cf"></div>
            <section id="bd-aboutme-widget-2" class="widget widget-main bd-aboutme-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Tapa de hoy</h3></div>
                    <div class="about-me-img">
                <a href="http://www.compromisodiario.com.ar/wp-content/uploads/2020/04/tapa-comp-03-04.jpg" class="about-img-modal" title="About">
                    <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/04/tapa-comp-03-04.jpg" alt="about" />
                </a>
            </div><br>
        
        

        
        </section><section id="ad_300_300-widget-6" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Coronavirus</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://portal-coronavirus.gba.gob.ar/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/03/chatbot-autotest-300-x-250.gif" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-11" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">www.gba.gob.ar</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.gba.gob.ar/arribapymes">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/03/BAenMarcha_300x250.gif" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-7" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Universidad</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="http://www.atlantida.edu.ar/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/03/Universidad.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-10" class="widget widget-main wd-ads-300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://edeaweb.com.ar/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/03/Edea-Corona.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-9" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Estudio Williams&amp;Sabalette</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="https://www.facebook.com/Estudio-Williams-Sabalette-Contadores-P%C3%BAblicosProductores-de-Seguros-264111547282715/" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="bd-fb-likebox-2" class="widget widget-main bd-fb-likebox"><div class="widget-title widget-sidebar-title"><h3 class="">Facebook</h3></div>        <div class="like_box_footer" style='background:#FFFFFF;'>
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Diario-Compromiso-II-1622639264653970/&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="overflow:hidden; border : 1px #FFFFFF solid; width:312px; height:250px;" allowTransparency="true"></iframe>
        </div>
        </section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Noticias más leídas</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story no-thumb ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/ciclo-lectivo-2018-de-las-escuelas-de-policia-juan-vucetich/" title="Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”" rel="bookmark">Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>agosto 15, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story no-thumb ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-monotributo-social-es-compatible-con-jubilaciones-y-pensiones/" title="El Monotributo Social es compatible con jubilaciones y pensiones   " rel="bookmark">El Monotributo Social es compatible con jubilaciones y pensiones   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>septiembre 13, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" rel="bookmark">
                                            <img src="http://i1.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F.jpg?resize=90%2C68" class="attachment-bd-small wp-post-image" alt="!cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" title="Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   " rel="bookmark">Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 20, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" rel="bookmark">
                                            <img src="http://i0.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2017/05/IMG_8974.jpg?resize=90%2C68" class="attachment-bd-small wp-post-image" alt="IMG_8974" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" title="Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   " rel="bookmark">Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>mayo 22, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" rel="bookmark">
                                            <img src="http://i2.wp.com/www.compromisodiario.com.ar/wp-content/uploads/2016/07/padilla.jpg?resize=90%2C68" class="attachment-bd-small wp-post-image" alt="padilla" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" title="El Dr. Ramos Padilla suspendió aumento de tarifa de gas" rel="bookmark">El Dr. Ramos Padilla suspendió aumento de tarifa de gas</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 8, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>        </div>
    </aside><!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2015 Diario Compromiso, Dolores - Desarollado por AXYOMA Diseño web                         </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->

</div><!-- #page -->


	<div style="display:none">
	</div>
<script>
</script><script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.compromisodiario.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202014'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/main.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/scripts.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/comment-reply.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/jquery.flexslider-min.js?ver=4.1.17'></script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=95558997&postid=65923&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.6&sig=73f98b27932872057cf9c05a4c6325e56b6af2e9#parent=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fsuspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=95558997&postid=65923&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es-ES&jetpack_version=3.6&sig=73f98b27932872057cf9c05a4c6325e56b6af2e9#parent=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fsuspenden-actividad-en-los-juzgados-de-transito-provinciales-por-el-coronavirus%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-202014.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'95558997',post:'65923',tz:'-3',srv:'www.compromisodiario.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '95558997', '65923' ]);
</script>
</body>
</html>