<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.compromisodiario.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />

<script>(function(){document.documentElement.className='js'})();</script>
<script> var templateDir = "http://www.compromisodiario.com.ar/wp-content/themes/magic-mag"; </script>
<title>Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población &#8211; Diario de Dolores &#8211; Compromiso</title>
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta property="og:title" content="Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Unos 33 municipios del interior bonaerense ya vacunaron contra el coronavirus a más del 75% de los i..."/>
<meta property="og:url" content="http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/"/>
<meta property="og:site_name" content="Diario de Dolores - Compromiso"/>
<meta property="og:image" content="http://www.compromisodiario.com.ar/wp-content/uploads/2021/03/Vacuna-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Feed" href="http://www.compromisodiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Feed de los comentarios" href="http://www.compromisodiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Comentario Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población del feed" href="http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.compromisodiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.compromisodiario.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/style.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='color-2-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/color-2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.5.5' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"78246","ajaxurl":"http:\/\/www.compromisodiario.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.compromisodiario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.compromisodiario.com.ar/wp-json/wp/v2/posts/78246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.compromisodiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.compromisodiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid-19: 18 nuevos casos y 77 positivos activos' href='http://www.compromisodiario.com.ar/covid-19-18-nuevos-casos-y-77-positivos-activos/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/" />
<link rel='shortlink' href='http://www.compromisodiario.com.ar/?p=78246' />
<link rel="alternate" type="application/json+oembed" href="http://www.compromisodiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fmunicipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.compromisodiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fmunicipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<link rel="shortcut icon" href="http://www.compromisodiario.com.ar/wp-content/uploads/2015/07/10957900_791565750922917_605877141752133295_n.jpg" type="image/x-icon" />
<style type="text/css" media='all'>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</style><script>
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>

<body class="post-template-default single single-post postid-78246 single-format-standard unselectable singular diario-de-dolores---compromiso bd on-lightbox sticky-nav-on sticky-sidebar-on">

<div id="page"class="boxed">
        <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> junio 26, 2021</span>
                
                                    <div class="breaking-news">
                                                    <span class="heading">Últimas noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/" title="Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población">Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/covid-19-18-nuevos-casos-y-77-positivos-activos/" title="Covid-19: 18 nuevos casos y 77 positivos activos">Covid-19: 18 nuevos casos y 77 positivos activos</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/facundo-celasco-destaco-el-plan-casa-propia-casa-activa/" title="Facundo Celasco destacó el Plan “Casa Propia – Casa Activa”">Facundo Celasco destacó el Plan “Casa Propia – Casa Activa”</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/la-monomarca-del-salado-cumple-20-anos/" title="La Monomarca del Salado cumple 20 años">La Monomarca del Salado cumple 20 años</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/continuan-buscando-a-los-delincuentes-que-protagonizaron-el-violento-robo-en-castelli/" title="Continúan buscando a los delincuentes que protagonizaron el violento robo en Castelli">Continúan buscando a los delincuentes que protagonizaron el violento robo en Castelli</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/tres-marplatenses-detenidos-en-madariaga-por-intentar-realizar-compras-con-dolares-falsos/" title="Tres marplatenses detenidos en Madariaga por intentar realizar compras con dólares falsos">Tres marplatenses detenidos en Madariaga por intentar realizar compras con dólares falsos</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/un-estudio-realizado-en-provincia-confirma-la-seguridad-de-la-sputnik-v/" title="Un estudio realizado en Provincia confirma la seguridad de la Sputnik V">Un estudio realizado en Provincia confirma la seguridad de la Sputnik V</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/oficializan-programa-bonaerense-de-sostenimiento-economico-para-actividades-afectadas-por-la-pandemia/" title="Oficializan programa bonaerense de sostenimiento económico para actividades afectadas por la pandemia">Oficializan programa bonaerense de sostenimiento económico para actividades afectadas por la pandemia</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/sociales-1648/" title="Sociales">Sociales</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/casacion-confirmo-y-recalifico-condenas-por-el-incendio-del-penal-de-magdalena/" title="Casación confirmó y recalificó condenas por el incendio del Penal de Magdalena">Casación confirmó y recalificó condenas por el incendio del Penal de Magdalena</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.compromisodiario.com.ar/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field" placeholder="Search" value="" name="s" autocomplete="off" />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/compromisoFanpage" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/DCompromiso" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.compromisodiario.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
    <div class="logo">
        <h2 class="site-title">                                <a href="http://www.compromisodiario.com.ar/" rel="home">
                <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/08/Compromiso-logo.png" alt="Diario de Dolores &#8211; Compromiso" />
            </a>
                        </h2>    </div><!-- End Logo -->
                                <div id="header-ads" class="header-ads">
                    <p><p style="text-align: center;">EL PRIMER DIARIO DE DOLORES TAMBIÉN EN INTERNET</p>
<p style="text-align: center;">Director-Propietario: Pedro Guillermo Sabalette - Registro: RL-2020-57189747-APN-DNDA-#MJ</p>
<p style="text-align: center;">Redacción y Oficina Comercial: Moreno 101 - Dolores (Bs. As.) - Tel. 02245-442451</p></p>
                    <b>N° de Ejemplar 4547</b>
                </div>
                <!--<div id="header-ads" class="header-ads">
            
                <p>EL PRIMER DIARIO DE DOLORES TAMBIÉN EN INTERNET</p>
<p>Director-Propietario: Pedro Guillermo Sabalette - Registro: RL-2020-57189747-APN-DNDA-#MJ</p>
<p>Redacción y Oficina Comercial: Moreno 101 - Dolores (Bs. As.) - Tel. 02245-442451</p>
<b>N° de Ejemplar 4302</b>
                    </div>-->

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                                                    <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-14" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar">  <span class="menu-label" style="" >Inicio</span></a>
<li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/ciudad/">  <span class="menu-label" style="" >Ciudad</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/region/">  <span class="menu-label" style="" >Región</span></a>
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/judiciales/">  <span class="menu-label" style="" >Judiciales</span></a>
<li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/sociedad/">  <span class="menu-label" style="" >Sociedad</span></a>
<li id="menu-item-46" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">  <span class="menu-label" style="" >Correo de Lectores</span></a>
<li id="menu-item-782" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://www.compromisodiario.com.ar/old/">  <span class="menu-label" style="" >Ediciones Anteriores</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/contacto/">  <span class="menu-label" style="" >Contacto</span></a>
</ul></div>                                            </div>

                    <div class="primary-menu-drop-wrap">
                        <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                        <div class="primary-menu-drop">
                            <div class="primary-menu-drop-content">

                                                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.compromisodiario.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.compromisodiario.com.ar/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.compromisodiario.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.compromisodiario.com.ar/category/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.compromisodiario.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.compromisodiario.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">Correo de Lectores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a target="_blank" rel="noopener noreferrer" href="http://www.compromisodiario.com.ar/old/">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.compromisodiario.com.ar/contacto/">Contacto</a></li>
</ul></div>                                
                            </div>
                        </div>
                    </div>
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div class="cf"></div>
<div class="post post-single-a">
    <div id="post-header-bd" class="post-header-bd">
                    <div class="entry-crumbs">
                <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.compromisodiario.com.ar/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.compromisodiario.com.ar/category/ciudad/" title="Ciudad" rel="v:url" property="v:title">Ciudad</a></div>                <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población                </div>
            </div><!-- .entry-crumbs -->
                <header>
            <h1 itemprop="name" class="entry-title">Municipios que se acercan a la “inmunidad de rebaño”, Dolores ya tiene vacunado a mas del 40 % de la Población</h1>
                <div class="meta-info">

        
                    <div class="post-date-bd">
                - <span>junio 25, 2021</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.compromisodiario.com.ar/category/ciudad/" rel="category tag">Ciudad</a>, <a href="http://www.compromisodiario.com.ar/category/noticia-destacada/" rel="category tag">Noticia Destacada</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 119            </div> <!-- .post-views-bd -->
        
        
        
    </div><!-- .meta-info -->
            <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;text=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;text=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;name=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;name=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fmunicipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion%2F&amp;description=Municipios+que+se+acercan+a+la+%E2%80%9Cinmunidad+de+reba%C3%B1o%E2%80%9D%2C+Dolores+ya+tiene+vacunado+a+mas+del+40+%25+de+la+Poblaci%C3%B3n&amp;media=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fwp-content%2Fuploads%2F2021%2F03%2FVacuna.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->        </header>
    </div><!-- .post-header-bd -->
</div>
<div class="cf"></div>

<div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-78246" class="post-78246 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-noticia-destacada" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2021-06-25</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="Entradas de Redacción Compromiso" rel="author">Redacción Compromiso</a></strong></div>
            
            <div class="post-content-bd">
                
                
<div class="post-featured" id="post-featured">
                        <div class="post-featured-image-bd">
                                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">

                                            <a href="http://www.compromisodiario.com.ar/wp-content/uploads/2021/03/Vacuna.jpg" rel="bookmark">
                            <img width="660" height="330" src="http://www.compromisodiario.com.ar/wp-content/uploads/2021/03/Vacuna-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" loading="lazy" />                        </a>
                    
                </figure>
            </div>
            </div>
<div class="cf"></div>
<!-- #post-featured -->
                <p>Unos 33 municipios del interior bonaerense ya vacunaron contra el coronavirus a más del 75% de los inscriptos y se acercan a la “inmunidad de rebaño”, según datos del Ministerio de Salud provincial. Cinco de ellos superan el 60% en relación a su población.</p>
<p>El listado de los que más avanzados están en la campaña en relación a la cantidad de inscriptos fue dado a conocer a DIB por fuentes del la cartera sanitaria bonaerense. El distrito que lo encabeza es Pila con un 92,4%, seguido por Salliqueló (90,16%), Tres Lomas (89,45%), Carlos Tejedor (89,23%) y Laprida (88,84%).</p>
<p>Entre los que más rápido avanzan con los anotados también están General La Madrid (88,71%), Tapalqué (88,43%), General Alvear (88,41%), Hipólito Yrigoyen (87,82%), General Pinto (87,19%), Castelli (86,84%), Tordillo (86,64%), General Las Heras (86,15%) y Florentino Ameghino (85,29%).</p>
<p>Asimismo, superan el 80% de vacunados en relación a la cantidad de inscriptos: Alberti (84,61), Rauch (81,77%), Adolfo Gonzales Chaves (80,70%), General Paz (80,45%), Lezama (80,31%) y General Viamonte (80,02%).</p>
<p>El listado lo completan Benito Juárez (79,78%), Punta Indio (79,54%), Daireaux (78,96%), Coronel Dorrego (78,29%), San Cayetano (78,05%), General Arenales (77,75%), Monte Hermoso (77,32%), Guaminí (77,06%), Rojas (76,86%), Lobería (76,75%), General Lavalle (76,73%), Roque Pérez (76,71%) y Junín (76,38%).</p>
<p>&nbsp;</p>
<h1>Los que se acercan a la inmunidad</h1>
<p>En las últimas horas, el ministro de Salud bonaerense, Daniel Gollan, se refirió al avance de la campaña en el interior bonaerense y sostuvo que en algunos municipios “estamos próximos a tener un efecto rebaño”.</p>
<p>Según constató DIB, tomando como referencia una proyección del Instituto Nacional de Estadística y Censos (Indec) sobre la población en distritos para este año, al menos cinco municipios superan el 60% de vacunados en relación a la cantidad de vecinos.</p>
<p>Con una población estimada de 1.800 habitantes, Tordillo, el municipio menos poblado de la provincia, tiene 1.299 vacunados. O sea, un 71% del total de sus vecinos.</p>
<p>En una situación similar se encuentra Pila con una población estimada de 3.994, de la cual está inmunizada el 69% (2.765). Alberti está en el 65%; General Paz, en el 62%, y Carlos Tejedor, 61%. Arañando el 60% también están Monte Hermoso, Rauch, Saliquelló y General La Madrid.</p>
<p>&nbsp;</p>
<h1>Dolores supera el 40 % de la población vacunada</h1>
<p>Cabe destacar que Dolores tiene una población estimada en 29.000 habitantes; y un total de vacunados hasta el 23 de junio: total de dosis: 16.764 vacunas aplicadas; primera dosis: 12.532 vacunas aplicadas; segunda dosis: 4.232 vacunas aplicadas.</p>
<p>Por lo que nuestra ciudad tiene el 43,21 % de la población vacunada y por el momento estaríamos lejos de la inmunidad de rebaño. Aunque también hay que tener en cuenta que Dolores tiene 2473 positivos recuperados.</p>
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;text=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;text=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;name=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/&amp;name=Municipios%20que%20se%20acercan%20a%20la%20“inmunidad%20de%20rebaño”,%20Dolores%20ya%20tiene%20vacunado%20a%20mas%20del%2040%20%%20de%20la%20Población">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fmunicipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion%2F&amp;description=Municipios+que+se+acercan+a+la+%E2%80%9Cinmunidad+de+reba%C3%B1o%E2%80%9D%2C+Dolores+ya+tiene+vacunado+a+mas+del+40+%25+de+la+Poblaci%C3%B3n&amp;media=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fwp-content%2Fuploads%2F2021%2F03%2FVacuna.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                                                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Noticias Relacionadas                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="78245" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/covid-19-18-nuevos-casos-y-77-positivos-activos/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/07/coronavirus-Dolores-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/covid-19-18-nuevos-casos-y-77-positivos-activos/" title="Covid-19: 18 nuevos casos y 77 positivos activos" rel="bookmark">Covid-19: 18 nuevos casos y 77 positivos activos</a></h3>
                                <span class="ws-info"><span>junio 25, 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="78237" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/facundo-celasco-destaco-el-plan-casa-propia-casa-activa/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2019/10/Celasco-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/facundo-celasco-destaco-el-plan-casa-propia-casa-activa/" title="Facundo Celasco destacó el Plan “Casa Propia – Casa Activa”" rel="bookmark">Facundo Celasco destacó el Plan “Casa Propia – Casa Activa”</a></h3>
                                <span class="ws-info"><span>junio 25, 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="78236" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/la-monomarca-del-salado-cumple-20-anos/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2018/06/Monomarca-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/la-monomarca-del-salado-cumple-20-anos/" title="La Monomarca del Salado cumple 20 años" rel="bookmark">La Monomarca del Salado cumple 20 años</a></h3>
                                <span class="ws-info"><span>junio 25, 2021</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Leave a Reply</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/municipios-que-se-acercan-a-la-inmunidad-de-rebano-dolores-ya-tiene-vacunado-a-mas-del-40-de-la-poblacion/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.compromisodiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website:" value="" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<br>

    <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div class="main-sidebar">
            <div class="cf"></div>
            <section id="bd-aboutme-widget-2" class="widget widget-main bd-aboutme-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Tapa de hoy</h3></div>
                    <div class="about-me-img">
                <a href="http://www.compromisodiario.com.ar/wp-content/uploads/2021/06/tapa-comp-26-06.jpg" class="about-img-modal" title="About">
                    <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2021/06/tapa-comp-26-06.jpg" alt="about" />
                </a>
            </div><br>
        
        

        
        </section><section id="ad_300_300-widget-14" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Campaña Vacunate</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="ttps://www.gba.gob.ar/vacunate/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2021/01/Senado.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-9" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Edea</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://edeaweb.com.ar/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2021/03/Edea.gif" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-15" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Universidad Atlántida Argentina</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="www.atlantida.edu.ar ">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/04/uaa-avisso-web-350x350.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-10" class="widget widget-main wd-ads-300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.facebook.com/golfclub.dolores.3">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2021/04/IMG-20210319-WA0008.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-13" class="widget widget-main ad_300_300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-12" class="widget widget-main ad_300_300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="text-5" class="widget widget-main widget_text">			<div class="textwidget"></div>
		</section><section id="ad_300_300-widget-11" class="widget widget-main ad_300_300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-7" class="widget widget-main ad_300_300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Noticias más leídas</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story no-thumb ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/ciclo-lectivo-2018-de-las-escuelas-de-policia-juan-vucetich/" title="Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”" rel="bookmark">Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>agosto 15, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story no-thumb ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-monotributo-social-es-compatible-con-jubilaciones-y-pensiones/" title="El Monotributo Social es compatible con jubilaciones y pensiones   " rel="bookmark">El Monotributo Social es compatible con jubilaciones y pensiones   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>septiembre 13, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-90x68.jpg 90w, http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-300x225.jpg 300w, http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" title="Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   " rel="bookmark">Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 20, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2017/05/IMG_8974-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" title="Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   " rel="bookmark">Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>mayo 22, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/padilla-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" title="El Dr. Ramos Padilla suspendió aumento de tarifa de gas" rel="bookmark">El Dr. Ramos Padilla suspendió aumento de tarifa de gas</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 8, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section><section id="bd-fb-likebox-2" class="widget widget-main bd-fb-likebox"><div class="widget-title widget-sidebar-title"><h3 class="">Facebook</h3></div>        <div class="like_box_footer" style='background:#FFFFFF;'>
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Diario-Compromiso-II-1622639264653970/&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="overflow:hidden; border : 1px #FFFFFF solid; width:312px; height:250px;" allowTransparency="true"></iframe>
        </div>
        </section>        </div>
    </aside><!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2015 Diario Compromiso, Dolores - Desarollado por AXYOMA Diseño web                         </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->

</div><!-- #page -->


	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Si desea compartir esta nota utilice los íconos que aparecen en la página. Muchas Gracias. Copyright © www.compromisodiario.com.ar</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "Si desea compartir esta nota utilice los íconos que aparecen en la página. Muchas Gracias. Copyright © www.compromisodiario.com.ar"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('http://www.compromisodiario.com.ar/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script>
</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.compromisodiario.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.2' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.2' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/main.js?ver=5.5.5' id='bd-main-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/scripts.js?ver=5.5.5' id='bdayhScripts-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/jquery.flexslider-min.js?ver=5.5.5' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
</body>
</html>