<!DOCTYPE html>
<html lang="es" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.compromisodiario.com.ar/xmlrpc.php">

<meta name="viewport" content="width=device-width, initial-scale=1" />

<script>(function(){document.documentElement.className='js'})();</script>
<script> var templateDir = "http://www.compromisodiario.com.ar/wp-content/themes/magic-mag"; </script>
<title>Cocid-19: 21 positivos activos y 12 casos en estudio &#8211; Diario de Dolores &#8211; Compromiso</title>
<meta property="og:title" content="Cocid-19: 21 positivos activos y 12 casos en estudio"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="La Secretaría de Salud de Dolores informa que se recibió un resultado positivo de un hisopado por CO..."/>
<meta property="og:url" content="http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/"/>
<meta property="og:site_name" content="Diario de Dolores - Compromiso"/>
<meta property="og:image" content="http://www.compromisodiario.com.ar/wp-content/uploads/2020/07/coronavirus-Dolores-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Feed" href="http://www.compromisodiario.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Feed de los comentarios" href="http://www.compromisodiario.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario de Dolores - Compromiso &raquo; Comentario Cocid-19: 21 positivos activos y 12 casos en estudio del feed" href="http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.compromisodiario.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.compromisodiario.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bd-style-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='color-2-css'  href='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/css/color-2.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var bd_script = {"post_id":"72699","ajaxurl":"http:\/\/www.compromisodiario.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.compromisodiario.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://www.compromisodiario.com.ar/wp-json/wp/v2/posts/72699" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.compromisodiario.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.compromisodiario.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Promoción 2020: emotivo Acto de Egresados en la Unidad N° 6' href='http://www.compromisodiario.com.ar/promocion-2020-emotivo-acto-de-egresados-en-la-unidad-n-6/' />
<link rel='next' title='El Dr. Ramos Padilla procesó a Gustavo Arribas y a Silvia Majdalani por espionaje ilegal' href='http://www.compromisodiario.com.ar/el-dr-ramos-padilla-proceso-a-gustavo-arribas-y-a-silvia-majdalani-por-espionaje-ilegal/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/" />
<link rel='shortlink' href='http://www.compromisodiario.com.ar/?p=72699' />
<link rel="alternate" type="application/json+oembed" href="http://www.compromisodiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fcocid-19-21-positivos-activos-y-12-casos-en-estudio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.compromisodiario.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fcocid-19-21-positivos-activos-y-12-casos-en-estudio%2F&#038;format=xml" />
<link rel="shortcut icon" href="http://www.compromisodiario.com.ar/wp-content/uploads/2015/07/10957900_791565750922917_605877141752133295_n.jpg" type="image/x-icon" />
<style type="text/css" media='all'>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</style><script>
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--></head>

<body class="post-template-default single single-post postid-72699 single-format-standard singular diario-de-dolores---compromiso bd on-lightbox sticky-nav-on sticky-sidebar-on">

<div id="page"class="boxed">
        <div id="topbar" class="topbar top-trans-bg">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"> diciembre 17, 2020</span>
                
                                    <div class="breaking-news">
                                                    <span class="heading">Últimas noticias</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/por-el-coronavirus-no-se-realizara-la-fiesta-nacional-de-la-guitarra-ni-el-carnaval-del-sol-2021/" title="Por el Coronavirus no se realizará la Fiesta Nacional de la Guitarra ni el Carnaval del Sol 2021">Por el Coronavirus no se realizará la Fiesta Nacional de la Guitarra ni el Carnaval del Sol 2021</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/crimen-de-fernando-baez-sosa-la-querella-apunto-contra-milanesi-y-el-llamado-rugbier-numero-11/" title="Crimen de Fernando Báez Sosa: la querella apuntó contra Milanesi y el llamado “rugbier número 11”">Crimen de Fernando Báez Sosa: la querella apuntó contra Milanesi y el llamado “rugbier número 11”</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-proceso-a-gustavo-arribas-y-a-silvia-majdalani-por-espionaje-ilegal/" title="El Dr. Ramos Padilla procesó a Gustavo Arribas y a Silvia Majdalani por espionaje ilegal">El Dr. Ramos Padilla procesó a Gustavo Arribas y a Silvia Majdalani por espionaje ilegal</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/" title="Cocid-19: 21 positivos activos y 12 casos en estudio">Cocid-19: 21 positivos activos y 12 casos en estudio</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/promocion-2020-emotivo-acto-de-egresados-en-la-unidad-n-6/" title="Promoción 2020: emotivo Acto de Egresados en la Unidad N° 6">Promoción 2020: emotivo Acto de Egresados en la Unidad N° 6</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/en-navidad-tu-generosidad-es-esperanza/" title="En Navidad, tu generosidad es Esperanza">En Navidad, tu generosidad es Esperanza</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/la-provincia-lanzo-una-campana-para-evitar-el-aumento-de-casos-covid-19-este-verano/" title="La provincia lanzó una Campaña para evitar el aumento de casos covid-19 este verano">La provincia lanzó una Campaña para evitar el aumento de casos covid-19 este verano</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/sociales-1486/" title="Sociales">Sociales</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/declaran-la-incompetencia-del-juzgado-federal-de-dolores-en-denuncias-cruzadas-entre-ex-juez-y-ex-ministro-de-justicia-de-la-nacion/" title="Declaran la incompetencia del Juzgado Federal de Dolores en denuncias cruzadas entre ex Juez y ex Ministro de Justicia de la Nación">Declaran la incompetencia del Juzgado Federal de Dolores en denuncias cruzadas entre ex Juez y ex Ministro de Justicia de la Nación</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="http://www.compromisodiario.com.ar/dos-nuevos-positivos-de-covid-19/" title="Dos nuevos positivos de COVID-19">Dos nuevos positivos de COVID-19</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="http://www.compromisodiario.com.ar/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field" placeholder="Search" value="" name="s" autocomplete="off" />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/compromisoFanpage" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/DCompromiso" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-rss" title="Rss" href="http://www.compromisodiario.com.ar/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-center" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                
    <div class="logo">
        <h2 class="site-title">                                <a href="http://www.compromisodiario.com.ar/" rel="home">
                <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/08/Compromiso-logo.png" alt="Diario de Dolores &#8211; Compromiso" />
            </a>
                        </h2>    </div><!-- End Logo -->
                                <div id="header-ads" class="header-ads">
                    <p><p style="text-align: center;">EL PRIMER DIARIO DE DOLORES TAMBIÉN EN INTERNET</p>
<p style="text-align: center;">Director-Propietario: Pedro Guillermo Sabalette - Registro: RL-2020-57189747-APN-DNDA-#MJ</p>
<p style="text-align: center;">Redacción y Oficina Comercial: Moreno 101 - Dolores (Bs. As.) - Tel. 02245-442451</p></p>
                    <b>N° de Ejemplar 4356</b>
                </div>
                <!--<div id="header-ads" class="header-ads">
            
                <p>EL PRIMER DIARIO DE DOLORES TAMBIÉN EN INTERNET</p>
<p>Director-Propietario: Pedro Guillermo Sabalette - Registro: RL-2020-57189747-APN-DNDA-#MJ</p>
<p>Redacción y Oficina Comercial: Moreno 101 - Dolores (Bs. As.) - Tel. 02245-442451</p>
<b>N° de Ejemplar 4302</b>
                    </div>-->

            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                                                    <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-14" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar">  <span class="menu-label" style="" >Inicio</span></a>
<li id="menu-item-9" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/ciudad/">  <span class="menu-label" style="" >Ciudad</span></a>
<li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/deportes/">  <span class="menu-label" style="" >Deportes</span></a>
<li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/region/">  <span class="menu-label" style="" >Región</span></a>
<li id="menu-item-11" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/judiciales/">  <span class="menu-label" style="" >Judiciales</span></a>
<li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/sociedad/">  <span class="menu-label" style="" >Sociedad</span></a>
<li id="menu-item-46" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">  <span class="menu-label" style="" >Correo de Lectores</span></a>
<li id="menu-item-782" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item " ><a target="_blank" href="http://www.compromisodiario.com.ar/old/">  <span class="menu-label" style="" >Ediciones Anteriores</span></a>
<li id="menu-item-15" class=" menu-item menu-item-type-post_type menu-item-object-page bd_depth- bd_menu_item " ><a href="http://www.compromisodiario.com.ar/contacto/">  <span class="menu-label" style="" >Contacto</span></a>
</ul></div>                                            </div>

                    <div class="primary-menu-drop-wrap">
                        <a href="#menu" class="menu-trigger"><i class="fa fa-bars"></i>Menu</a>

                        <div class="primary-menu-drop">
                            <div class="primary-menu-drop-content">

                                                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.compromisodiario.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.compromisodiario.com.ar/category/ciudad/">Ciudad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.compromisodiario.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.compromisodiario.com.ar/category/region/">Región</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.compromisodiario.com.ar/category/judiciales/">Judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.compromisodiario.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://www.compromisodiario.com.ar/category/correo-de-lectores/">Correo de Lectores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782"><a target="_blank" rel="noopener noreferrer" href="http://www.compromisodiario.com.ar/old/">Ediciones Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="http://www.compromisodiario.com.ar/contacto/">Contacto</a></li>
</ul></div>                                
                            </div>
                        </div>
                    </div>
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    <div id="main" class="main">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div class="cf"></div>
<div class="post post-single-a">
    <div id="post-header-bd" class="post-header-bd">
                    <div class="entry-crumbs">
                <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.compromisodiario.com.ar/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.compromisodiario.com.ar/category/ciudad/" title="Ciudad" rel="v:url" property="v:title">Ciudad</a></div>                <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    Cocid-19: 21 positivos activos y 12 casos en estudio                </div>
            </div><!-- .entry-crumbs -->
                <header>
            <h1 itemprop="name" class="entry-title">Cocid-19: 21 positivos activos y 12 casos en estudio</h1>
                <div class="meta-info">

        
                    <div class="post-date-bd">
                - <span>diciembre 17, 2020</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - in <a href="http://www.compromisodiario.com.ar/category/ciudad/" rel="category tag">Ciudad</a>, <a href="http://www.compromisodiario.com.ar/category/noticia-destacada/" rel="category tag">Noticia Destacada</a>            </div> <!-- .post-cats-bd -->
        
                    <div class="post-views-bd">
                <i class="fa fa-eye"></i> 38            </div> <!-- .post-views-bd -->
        
        
        
    </div><!-- .meta-info -->
            <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;text=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;text=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;name=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;name=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fcocid-19-21-positivos-activos-y-12-casos-en-estudio%2F&amp;description=Cocid-19%3A+21+positivos+activos+y+12+casos+en+estudio&amp;media=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F07%2Fcoronavirus-Dolores.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->        </header>
    </div><!-- .post-header-bd -->
</div>
<div class="cf"></div>

<div id="content" class="content" role="main">
    <div class="cf"></div>
            <article id="post-72699" class="post-72699 post type-post status-publish format-standard has-post-thumbnail hentry category-ciudad category-noticia-destacada" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2020-12-17</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="Entradas de Redacción Compromiso" rel="author">Redacción Compromiso</a></strong></div>
            
            <div class="post-content-bd">
                
                
<div class="post-featured" id="post-featured">
                        <div class="post-featured-image-bd">
                                <figure itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">

                                            <a href="http://www.compromisodiario.com.ar/wp-content/uploads/2020/07/coronavirus-Dolores.jpg" rel="bookmark">
                            <img width="660" height="330" src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/07/coronavirus-Dolores-660x330.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" loading="lazy" />                        </a>
                    
                </figure>
            </div>
            </div>
<div class="cf"></div>
<!-- #post-featured -->
                <p>La Secretaría de Salud de Dolores informa que se recibió un resultado positivo de un hisopado por COVID-19 realizado en el Hospital San Roque, que corresponde a un empleado del Servicio Penitenciario.</p>
<p>Se realizaron 6 hisopados.</p>
<p>Recibieron el alta 2 pacientes recuperados de Coronavirus.</p>
<p>Hasta este momento Dolores tiene 21 positivos activos, 1104 positivos recuperados, 12 en estudio, 950 negativos, 59 aislados y 29 fallecidos.</p>
                
                            </div><!-- .post-content-bd -->
            <footer>
                                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;text=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;text=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;name=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/&amp;name=Cocid-19:%2021%20positivos%20activos%20y%2012%20casos%20en%20estudio">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.compromisodiario.com.ar/cocid-19-21-positivos-activos-y-12-casos-en-estudio/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fcocid-19-21-positivos-activos-y-12-casos-en-estudio%2F&amp;description=Cocid-19%3A+21+positivos+activos+y+12+casos+en+estudio&amp;media=http%3A%2F%2Fwww.compromisodiario.com.ar%2Fwp-content%2Fuploads%2F2020%2F07%2Fcoronavirus-Dolores.jpg" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                                                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Noticias Relacionadas                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="72702" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/por-el-coronavirus-no-se-realizara-la-fiesta-nacional-de-la-guitarra-ni-el-carnaval-del-sol-2021/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2019/12/Fiesta-ABEL-PINTOS-331x219.jpeg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/por-el-coronavirus-no-se-realizara-la-fiesta-nacional-de-la-guitarra-ni-el-carnaval-del-sol-2021/" title="Por el Coronavirus no se realizará la Fiesta Nacional de la Guitarra ni el Carnaval del Sol 2021" rel="bookmark">Por el Coronavirus no se realizará la Fiesta Nacional de la Guitarra ni el Carnaval del Sol 2021</a></h3>
                                <span class="ws-info"><span>diciembre 17, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="72701" class="rp-post" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/crimen-de-fernando-baez-sosa-la-querella-apunto-contra-milanesi-y-el-llamado-rugbier-numero-11/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/02/Rugbiers-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/crimen-de-fernando-baez-sosa-la-querella-apunto-contra-milanesi-y-el-llamado-rugbier-numero-11/" title="Crimen de Fernando Báez Sosa: la querella apuntó contra Milanesi y el llamado “rugbier número 11”" rel="bookmark">Crimen de Fernando Báez Sosa: la querella apuntó contra Milanesi y el llamado “rugbier número 11”</a></h3>
                                <span class="ws-info"><span>diciembre 17, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="72700" class="rp-post last-col" >

                                                                                                                        <div class="rp-thumbnail"><a href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-proceso-a-gustavo-arribas-y-a-silvia-majdalani-por-espionaje-ilegal/" rel="bookmark">
                                        <img width="331" height="219" src="http://www.compromisodiario.com.ar/wp-content/uploads/2015/12/Ramos-Padilla-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" loading="lazy" />                                    </a></div><!-- .rp-thumbnail -->
                                                            
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-proceso-a-gustavo-arribas-y-a-silvia-majdalani-por-espionaje-ilegal/" title="El Dr. Ramos Padilla procesó a Gustavo Arribas y a Silvia Majdalani por espionaje ilegal" rel="bookmark">El Dr. Ramos Padilla procesó a Gustavo Arribas y a Silvia Majdalani por espionaje ilegal</a></h3>
                                <span class="ws-info"><span>diciembre 17, 2020</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>
            
<div id="comments" class="comments-area">

    
    

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><div class="title-bd"><h3>Leave a Reply</h3></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cocid-19-21-positivos-activos-y-12-casos-en-estudio/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.compromisodiario.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Website:" value="" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='72699' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->        </article>
        <div class="cf"></div>
</div><!-- #content -->
<br>

    <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div class="main-sidebar">
            <div class="cf"></div>
            <section id="bd-aboutme-widget-2" class="widget widget-main bd-aboutme-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Tapa de hoy</h3></div>
                    <div class="about-me-img">
                <a href="http://www.compromisodiario.com.ar/wp-content/uploads/2020/12/tapa-comp-17-12.jpg" class="about-img-modal" title="About">
                    <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/12/tapa-comp-17-12.jpg" alt="about" />
                </a>
            </div><br>
        
        

        
        </section><section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Banco Provincia &#8211; Cuenta DNI</h3></div>			<div class="textwidget"></div>
		</section><section id="ad_300_300-widget-10" class="widget widget-main wd-ads-300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.bancoprovincia.com.ar/cuentadni">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/12/Bapro300x250.gif" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-12" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Medidas de Prevención para el Coronavirus</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://bit.ly/3pWMnmi">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/11/Nacion300x250.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-7" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Provincia ART</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.provinciart.com.ar/pymes?utm_source=COMPROMISODIARIO.COM.AR&utm_medium=HOMEDESKTOP&utm_campaign=dondevosestas&utm_content=1">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/12/Art.gif" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-11" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Doná Plasma</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://www.senado-ba.gov.ar/">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/10/Senado.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-9" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Edea</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="https://api.whatsapp.com/send?phone=5492236343332&text=&source=&data=&app_absent=">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/07/Edeaweb.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-15" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Universidad Atlántida Argentina</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="www.atlantida.edu.ar ">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/04/uaa-avisso-web-350x350.png" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-13" class="widget widget-main ad_300_300"><div class="widget-title widget-sidebar-title"><h3 class="">Alquilo</h3></div>        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="http://www.compromisodiario.com.ar/wp-content/uploads/2020/12/clasificados.jpg" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="ad_300_300-widget-14" class="widget widget-main ad_300_300">        <div class="ads300">
                            
                <div class="ads-content">
                    <span class="hold">
                        <a href="">
                            <img src="" alt="" />
                        </a>
                    </span>
                </div>
                                </div>
        </section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Noticias más leídas</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story no-thumb ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/ciclo-lectivo-2018-de-las-escuelas-de-policia-juan-vucetich/" title="Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”" rel="bookmark">Ciclo Lectivo 2018 de las Escuelas de Policía “Juan Vucetich”</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>agosto 15, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story no-thumb ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-monotributo-social-es-compatible-con-jubilaciones-y-pensiones/" title="El Monotributo Social es compatible con jubilaciones y pensiones   " rel="bookmark">El Monotributo Social es compatible con jubilaciones y pensiones   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>septiembre 13, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" srcset="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-90x68.jpg 90w, http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F-300x225.jpg 300w, http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/cid_ADF15ED4-92D8-4454-9872-A53AD4D3A25F.jpg 800w" sizes="(max-width: 90px) 100vw, 90px" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/nuevos-radares-en-autovia-2-son-necesarios-tan-proximos/" title="Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   " rel="bookmark">Nuevos Radares en Autovía 2: ¿son necesarios tan próximos?   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 20, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2017/05/IMG_8974-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/juan-manuel-montenegro-la-musica-va-a-ocupar-el-lugar-que-vos-quieras-darle-en-tu-vida/" title="Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   " rel="bookmark">Juan Manuel Montenegro: “La música va a ocupar el lugar que vos quieras darle en tu vida”   </a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>mayo 22, 2017</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" rel="bookmark">
                                            <img width="90" height="68" src="http://www.compromisodiario.com.ar/wp-content/uploads/2016/07/padilla-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" loading="lazy" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.compromisodiario.com.ar/el-dr-ramos-padilla-suspendio-aumento-de-tarifa-de-gas/" title="El Dr. Ramos Padilla suspendió aumento de tarifa de gas" rel="bookmark">El Dr. Ramos Padilla suspendió aumento de tarifa de gas</a></h3>
                <span class="ws-info"><a href="http://www.compromisodiario.com.ar/author/redaccion/" title="">Redacción Compromiso </a> - <span>julio 8, 2016</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section><section id="bd-fb-likebox-2" class="widget widget-main bd-fb-likebox"><div class="widget-title widget-sidebar-title"><h3 class="">Facebook</h3></div>        <div class="like_box_footer" style='background:#FFFFFF;'>
            <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/Diario-Compromiso-II-1622639264653970/&amp;width=312&amp;colorscheme=light&amp;show_faces=true&amp;show_border=false&amp;stream=false&amp;header=false&amp;height=250" scrolling="no" frameborder="0" style="overflow:hidden; border : 1px #FFFFFF solid; width:312px; height:250px;" allowTransparency="true"></iframe>
        </div>
        </section>        </div>
    </aside><!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                            Copyright © 2015 Diario Compromiso, Dolores - Desarollado por AXYOMA Diseño web                         </div>
                    <!-- .footer-left-->

                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->

</div><!-- #page -->


<script>
</script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.compromisodiario.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1.2' id='bc_rb_global_script-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1.2' id='owl.carousel-script-js'></script>
<script type='text/javascript' id='bd-main-js-extra'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/main.js?ver=5.5.3' id='bd-main-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/scripts.js?ver=5.5.3' id='bdayhScripts-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-content/themes/magic-mag/js/jquery.flexslider-min.js?ver=5.5.3' id='flex-slider-js'></script>
<script type='text/javascript' src='http://www.compromisodiario.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>